[RCBC-88] The library 1.2.0.z.beta2 fails to install with libcouchbase 2.0.0beta Created: 10/Oct/12  Updated: 13/Nov/12  Resolved: 18/Oct/12

Status: Closed
Project: Couchbase Ruby client library
Component/s: library
Affects Version/s: 1.2.0.z.beta
Fix Version/s: None
Security Level: Public

Type: Bug Priority: Major
Reporter: Sergey Avseyev Assignee: Sergey Avseyev
Resolution: Fixed Votes: 0
Labels: None
Remaining Estimate: Not Specified
Time Spent: Not Specified
Original Estimate: Not Specified

Generated at Tue Sep 16 07:31:55 CDT 2014 using JIRA 5.2.4#845-sha1:c9f4cc41abe72fb236945343a1f485c2c844dac9.