Couchbase Ruby client library

1.2.0.dp3

Summary

Description

  • Due:06/Jun/12

Issues: Updated recently

  • Bug RCBC-34 13/Nov/12 Using Yajl json_gem compatibility breaks compatibility with many gems and applications