Couchbase Server

sample bucket loader does not work if python 2.6 is not installed or is not the default python interpreter