Couchbase Server

Upgrade from 1.6.5.4 ->1.7.0 -> 1.7.1.1 is not supported