how to solve the conflict of netty version ?

My project use netty-4.0.18,but the java client of Couchbase use netty-3.5.5.
How to solve the conflict?
Please help me,tks.

1 Answer

« Back to question.

You can use both side by side, they have different namespaces.